Ubuntu-Austria Foren-Übersicht
Portal  •  Forum  •  Profil  •  Suchen   •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login   

 kein Internet in einer VM

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Gast











BeitragVerfasst am: 05.05.2010, 17:51    kein Internet in einer VM Antworten mit ZitatNach oben

Hallo Servus hab grad ubuntu 9.10 über die Virule Maschuine probiert ( benütze Win7) und brauche noch 2 Pakete ( will Android aufs Iphone laden) es geht um ein LibUsb-1.0.0 und Libreadline 5 aber bekomme keine Internetverbinung auf Ubuntu her . habs mit Wlan über anderen Pc oder ne lan im Büro und Bluetooth mit A1 HAndy und mit nem usb Modem von A1 (huawei3G) probioert. alles geht nicht aber in Win funktieoniert alles. Was mach ich falsch. kann ich die pakete auch in Windows downloaden und ins Ubuto kopieren. ?
Danke Andy!!


Edit by Admin: Titel geändert. Thema verschoben


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Webbutterfly
Administrator



Geschlecht:
Alter: 64
Anmeldungsdatum: 24.06.2006
Beiträge: 6917
Wohnort: Wien 23


austria.gif

BeitragVerfasst am: 05.05.2010, 18:21    (Kein Titel) Antworten mit ZitatNach oben

Hello

Bitte halte dich an die Vorgaben für das Erstellen eines Themas!
Unser Forum wird in Deutsch geführt, bitte, auch wenn es manchen schwer fällt, sich daran zu halten!
Themen auch im richtigen Forum eröffnen!

Admin

Deine Angaben enthalten nichts, womit wir dir helfen können. Bitte schau dich mal im Forum um, es gibt genug Hilfen wie dies zu zu bewerkstelligen ist.
Das Besuchen von, bis jetzt 2 Seiten im Forum, reich dazu absolut nicht aus...


Desktop: Gnome-Shell 3.X

Version: 14.04 and 16.04

Hardware: Notebook

Architektur: 64Bit

_________________

European Open Source Center
www.webbutterfly.com

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Gast











BeitragVerfasst am: 06.05.2010, 06:50    (Kein Titel) Antworten mit ZitatNach oben

Gratulation.
Dieser Absatz mit Kauderwelsch ist unleserlich.
Ich fühle mich persönlich veräppelt, um im Iphone Jargon zu bleiben.

Außerdem steht mit keinem Wort welche VM (welches Produkt) im Einsatz ist.
Keinerlei technische Daten, nur daß Win7 der VM Host ist.

Aber Android aufs Iphone laden wollen ...

Wer oder was ist Ubuto?
Das kann nicht mal ein Tippfehler sein, das "o" paßt voll nicht rein.
Das verschluckte "n" ist ja ok, aber Ubuto ist eine Frechheit in einem Ubuntu Forum.


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

1008050212020 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
Alle Zeiten sind GMT + 2 Stunden



[ Page generation time: 0.0806s (PHP: 73% - SQL: 27%) | SQL queries: 35 | GZIP enabled | Debug off ]