Ubuntu-Austria Foren-Übersicht
Portal  •  Forum  •  Profil  •  Suchen   •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login   

 mountall: plymouth befehl fehlgeschlagen

Dieses Forum ist gesperrt, du kannst keine Beiträge editieren, schreiben oder beantworten.Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten.
Autor Nachricht
Ohm




Geschlecht:
Alter: 48
Anmeldungsdatum: 03.12.2007
Beiträge: 25
Wohnort: Wien 22


austria.gif

BeitragVerfasst am: 16.06.2014, 15:44    mountall: plymouth befehl fehlgeschlagen Antworten mit ZitatNach oben

Nach dem letzten Update bekomm ich beim Start den o.a. Fehler und die Kiste steht.
Am Bildschirm nur noch Zeichen-Wirrwar. Was kann den da passiert sein? Embarassed


Desktop: Unity Gnome 3.X and anderer

Version: 12.04 and andere

Hardware: Workstation and Netbook

Architektur: 32Bit and 64Bit

_________________
Go ahead - Make my day!
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
stutz




Geschlecht:
Alter: 36
Anmeldungsdatum: 27.10.2007
Beiträge: 427
Wohnort: Gars


austria.gif

BeitragVerfasst am: 16.06.2014, 16:43    (Kein Titel) Antworten mit ZitatNach oben

Zeichen Wirrwar?
Lateinische Buchstaben und die Wörter sagen dir nichts

oder

Pik, Ass Raute Stern usw...

steht am Bildschirm?


Desktop: KDE and XFCE Xubuntu

Version: Andere

Hardware: Workstation and Notebook

Architektur: 64Bit
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Webbutterfly
Administrator



Geschlecht:
Alter: 61
Anmeldungsdatum: 24.06.2006
Beiträge: 6918
Wohnort: Wien 23


austria.gif

BeitragVerfasst am: 16.06.2014, 16:48    (Kein Titel) Antworten mit ZitatNach oben

..ein Update auf eine neue Ubuntu-Version gemacht (14.04)?

Desktop: Gnome-Shell 3.X

Version: 14.04 and 16.04

Hardware: Notebook

Architektur: 64Bit

_________________

European Open Source Center
www.webbutterfly.com

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Ohm




Geschlecht:
Alter: 48
Anmeldungsdatum: 03.12.2007
Beiträge: 25
Wohnort: Wien 22


austria.gif

BeitragVerfasst am: 16.06.2014, 17:00    (Kein Titel) Antworten mit ZitatNach oben

Zeichenwirrwar: Die Fehlermeldung, mehrmals hintereinander und ineinander verschoben.
Nach einiger Zeit verschwindet das und es verbleiben nur noch ein paar vereinzelte Sonderzeichen am Bildschirm.

Das war nur ein normales Update, kein Upgrade auf 14.04.


Desktop: Unity Gnome 3.X and anderer

Version: 12.04 and andere

Hardware: Workstation and Netbook

Architektur: 32Bit and 64Bit

_________________
Go ahead - Make my day!
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Webbutterfly
Administrator



Geschlecht:
Alter: 61
Anmeldungsdatum: 24.06.2006
Beiträge: 6918
Wohnort: Wien 23


austria.gif

BeitragVerfasst am: 16.06.2014, 17:05    (Kein Titel) Antworten mit ZitatNach oben

Wie alt ist der Rechner?
Festplatte defekt!?
Mal mit einer Live-CD in eine Live-Session booten...
Damit kannst unter "disk" >"Smart-Werte" nachsehen ob es defekte Sektoren gibt...


Desktop: Gnome-Shell 3.X

Version: 14.04 and 16.04

Hardware: Notebook

Architektur: 64Bit

_________________

European Open Source Center
www.webbutterfly.com

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Ohm




Geschlecht:
Alter: 48
Anmeldungsdatum: 03.12.2007
Beiträge: 25
Wohnort: Wien 22


austria.gif

BeitragVerfasst am: 01.07.2014, 10:47    (Kein Titel) Antworten mit ZitatNach oben

« Webbutterfly » hat folgendes geschrieben:
Wie alt ist der Rechner?

Ist ein früher Quadcore-i7
« Webbutterfly » hat folgendes geschrieben:
Festplatte defekt!?
Mal mit einer Live-CD in eine Live-Session booten...
Damit kannst unter "disk" >"Smart-Werte" nachsehen ob es defekte Sektoren gibt...

Ich hab die HD komplett überprüft, die ist in Ordnung.
Im Recovery-Mode kann ich starten, aber wenn ich versuche im abgesicherten Grafikmodus zu starten, bleibt das Ding stecken.


Desktop: Unity Gnome 3.X and anderer

Version: 12.04 and andere

Hardware: Workstation and Netbook

Architektur: 32Bit and 64Bit

_________________
Go ahead - Make my day!
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Webbutterfly
Administrator



Geschlecht:
Alter: 61
Anmeldungsdatum: 24.06.2006
Beiträge: 6918
Wohnort: Wien 23


austria.gif

BeitragVerfasst am: 01.07.2014, 10:58    (Kein Titel) Antworten mit ZitatNach oben

...liegt dann wahrscheinlich an der Grafikkarte bzw. an den Treibern dafür...

Versuch mit einem älteren Kernel mal zu booten...


Desktop: Gnome-Shell 3.X

Version: 14.04 and 16.04

Hardware: Notebook

Architektur: 64Bit

_________________

European Open Source Center
www.webbutterfly.com

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Ohm




Geschlecht:
Alter: 48
Anmeldungsdatum: 03.12.2007
Beiträge: 25
Wohnort: Wien 22


austria.gif

BeitragVerfasst am: 01.07.2014, 12:33    (Kein Titel) Antworten mit ZitatNach oben

Wenn ich einen alten Kernel nehme, dann bekomme ich einen Warnhinweis, das das System im low-graphic-modus läuft und die Geräte nicht automatisch erkannt werden.
Aber dann komm ich auch nicht weiter.


Desktop: Unity Gnome 3.X and anderer

Version: 12.04 and andere

Hardware: Workstation and Netbook

Architektur: 32Bit and 64Bit

_________________
Go ahead - Make my day!
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
stutz




Geschlecht:
Alter: 36
Anmeldungsdatum: 27.10.2007
Beiträge: 427
Wohnort: Gars


austria.gif

BeitragVerfasst am: 01.07.2014, 21:06    (Kein Titel) Antworten mit ZitatNach oben

Es ist wenigstens auf ALT*STRG+F2 oder F3 oder F4 eine Konsole da.

Desktop: KDE and XFCE Xubuntu

Version: Andere

Hardware: Workstation and Notebook

Architektur: 64Bit
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Beiträge der letzten Zeit anzeigen:      
Dieses Forum ist gesperrt, du kannst keine Beiträge editieren, schreiben oder beantworten.Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten.


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

1008050150564 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
Alle Zeiten sind GMT + 2 Stunden



[ Page generation time: 0.1383s (PHP: 75% - SQL: 25%) | SQL queries: 65 | GZIP enabled | Debug off ]