Ubuntu-Austria Foren-Übersicht
Portal  •  Forum  •  Profil  •  Suchen   •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login   

 HUAWEI 169G

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Andrea888






Anmeldungsdatum: 15.10.2008
Beiträge: 1
Wohnort: Waldegg


blank.gif

BeitragVerfasst am: 15.10.2008, 15:34    HUAWEI 169G Antworten mit ZitatNach oben

Ich hab mir erst vor wenigen Tagen den Asus eeePC gekkauft und stehe jetzt vor dem Problem, daß mein HUAWEI 169G Modem von "drei" nicht erkannt wird/nicht funktioniert.
Kann mir bitte jemand helfen, oder muß ich mir jetzt notgedrungen windows draufspielen, was ich eigentlich gar nicht will.
Oder gibts generell Modems die funktionieren und andere eben nicht?
Besten Dank im voraus!

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Webbutterfly
Administrator



Geschlecht:
Alter: 62
Anmeldungsdatum: 24.06.2006
Beiträge: 6917
Wohnort: Wien 23


austria.gif

BeitragVerfasst am: 15.10.2008, 17:11    (Kein Titel) Antworten mit ZitatNach oben

Hello

..ich hatte da auch meine Probleme mit Xandros... Sad
Ubuntu-eee drauf uns alles ist gut... Very Happy

Hier kann ich dich nur auf das eeePC-Wiki / Forum verweisen.

Marion


Desktop: Gnome-Shell 3.X

Version: 14.04 and 16.04

Hardware: Notebook

Architektur: 64Bit

_________________

European Open Source Center
www.webbutterfly.com

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

1008050158632 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
Alle Zeiten sind GMT + 2 Stunden



[ Page generation time: 0.1055s (PHP: 81% - SQL: 19%) | SQL queries: 30 | GZIP enabled | Debug off ]