Ubuntu-Austria Foren-Übersicht
Portal  •  Forum  •  Profil  •  Suchen   •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login   

 telering internetverbindung

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
einalem




Geschlecht:
Alter: 34
Anmeldungsdatum: 29.05.2009
Beiträge: 11
Wohnort: 1190, Wien


austria.gif

BeitragVerfasst am: 29.05.2009, 10:59    telering internetverbindung Antworten mit ZitatNach oben

hallo,

nach der distributionsaktualisierung von 8.10 auf 9.04 (ubuntu) hat die internetverbindung mit Telering free willi nicht mehr funktioniert.
Hat hier vielleicht jemand einen guten Rat ?

Danke


Desktop: Gnome

Version: 9.04
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Webbutterfly
Administrator



Geschlecht:
Alter: 61
Anmeldungsdatum: 24.06.2006
Beiträge: 6918
Wohnort: Wien 23


austria.gif

BeitragVerfasst am: 29.05.2009, 11:17    (Kein Titel) Antworten mit ZitatNach oben

Hello

..zu wenig Angaben!
Welches Moden? Wird es im Networmanager angezeigt?

...einfach die Verbindung im Networkmanager >rechte Maustaste > Verbindungen bearbeiten >Mobiles Breitband >löschen

Dann die Einstellungen neu durchgehen...

Marion


Desktop: Gnome-Shell 3.X

Version: 14.04 and 16.04

Hardware: Notebook

Architektur: 64Bit

_________________

European Open Source Center
www.webbutterfly.com

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
einalem




Geschlecht:
Alter: 34
Anmeldungsdatum: 29.05.2009
Beiträge: 11
Wohnort: 1190, Wien


austria.gif

BeitragVerfasst am: 29.05.2009, 11:34    (Kein Titel) Antworten mit ZitatNach oben

hallo

...es ist ein huawei E220 -

danke ich werde es noch so ausprobieren


Desktop: Gnome

Version: 9.04
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Webbutterfly
Administrator



Geschlecht:
Alter: 61
Anmeldungsdatum: 24.06.2006
Beiträge: 6918
Wohnort: Wien 23


austria.gif

BeitragVerfasst am: 29.05.2009, 11:36    (Kein Titel) Antworten mit ZitatNach oben

Vielleicht noch ein Tipp...
Beim E220 kann es sein, dass du den PIN deaktivieren musst (macht bei manchen Probleme)
Aber vorher mal so wie beschrieben versuchen...

Marion


Desktop: Gnome-Shell 3.X

Version: 14.04 and 16.04

Hardware: Notebook

Architektur: 64Bit

_________________

European Open Source Center
www.webbutterfly.com

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
einalem




Geschlecht:
Alter: 34
Anmeldungsdatum: 29.05.2009
Beiträge: 11
Wohnort: 1190, Wien


austria.gif

BeitragVerfasst am: 29.05.2009, 22:07    (Kein Titel) Antworten mit ZitatNach oben

Hallo,
habe nun wie von dir empfohlen gelöscht und habe ein bisschen herumprobiert .
So funktionierts nun:

IPv4-Einstellung > Methode: Automatisch (PPP)
PPP-Einstellung > PPP-Echopakete senden ankreuzen


Danke für deine Hilfe


Desktop: Gnome

Version: 9.04
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

1008050150564 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
Alle Zeiten sind GMT + 2 Stunden



[ Page generation time: 0.0979s (PHP: 79% - SQL: 21%) | SQL queries: 45 | GZIP enabled | Debug off ]