Ubuntu-Austria Foren-Übersicht
Portal  •  Forum  •  Profil  •  Suchen   •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login   

 Netbook Remix funktioniert nicht mit Qualcomm 3G - USB-Modem

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Gast











BeitragVerfasst am: 24.07.2009, 09:55    Netbook Remix funktioniert nicht mit Qualcomm 3G - USB-Modem Antworten mit ZitatNach oben

Hallo!

Ich habe folgendes Problem: habe seit ein paar Tagen Ubuntu Netbook Remix installiert (auf meinem Medion Akoya) und versuche schon seit der Installation mein USB-Modem (Qualcomm 3g - der "Eislutscher" - von drei) zum Laufen zu bringen. - das Netz wird erkannt - jedesmal wenn ich verbinden will dauerts bis zu 20 sek. - dann kommt die Mitteilung "Verbindung wurde getrennt". - Habs schon probiert mit angestecktem Modem beim hochfahren und auch erst mit anstecken wenn Ubuntu schon gelaufen ist. - Hab ich bei der Installation vielleicht was vergessen? - Wäre super, wenn mir jemand helfen könnte.

Danke im Voraus

Philipp


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Webbutterfly
Administrator



Geschlecht:
Alter: 64
Anmeldungsdatum: 24.06.2006
Beiträge: 6917
Wohnort: Wien 23


austria.gif

BeitragVerfasst am: 24.07.2009, 10:49    (Kein Titel) Antworten mit ZitatNach oben

Hello

...kaue gerade mit jemand anderen an dem gleichen Problem... hier ist es ein Acer und egal mit welchen Modem, die Verbindung kommt nicht zustande... etwa so wie bei dir.

Kann dir derzeit keine Lösung anbieten... doch wir werkeln schon seit fast eine Woche daran und haben noch kein greifbares Ergebnis, auch auf einem anderen Rechner tritt neuerdings das gleich Phänomen auf (alle neu installiert und upgedatet 9.04)

Marion

Edit:
Dürfte ein Bug sein...
https://bugs.launchpad.net/ubuntu/+source/network-manager/+bug/391608

Edit2:
Hat aber nichts mit dem Modem zu tun, dürfte ein Fehler bei Neuinstallationen+Update von 9.04 sein.


Desktop: Gnome-Shell 3.X

Version: 14.04 and 16.04

Hardware: Notebook

Architektur: 64Bit

_________________

European Open Source Center
www.webbutterfly.com

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Gast











BeitragVerfasst am: 24.07.2009, 11:57    (Kein Titel) Antworten mit ZitatNach oben

hallo,
leider kann ich mangels eigener hardware hier nicht helfen, aber ich würde gerne wissen, ob dieses problem nur mit dam anbieter Drei auftritt, oder auch mit A1, etc.

danke
wrohr


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Webbutterfly
Administrator



Geschlecht:
Alter: 64
Anmeldungsdatum: 24.06.2006
Beiträge: 6917
Wohnort: Wien 23


austria.gif

BeitragVerfasst am: 24.07.2009, 12:06    (Kein Titel) Antworten mit ZitatNach oben

Tritt bei unseren Test mit allen Anbietern auf...
Häng auch nicht vom Modem ab und tritt bei 9.04 auf.

Marion


Desktop: Gnome-Shell 3.X

Version: 14.04 and 16.04

Hardware: Notebook

Architektur: 64Bit

_________________

European Open Source Center
www.webbutterfly.com

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Gast











BeitragVerfasst am: 24.07.2009, 12:15    (Kein Titel) Antworten mit ZitatNach oben

Danke für Eure rasche Antwort!

Bin komplett neu im Umgang mit Ubuntu - aber gibt's irgendeine Idee wann dieser Bug gefixt sein könnte?

danke
Philipp


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Webbutterfly
Administrator



Geschlecht:
Alter: 64
Anmeldungsdatum: 24.06.2006
Beiträge: 6917
Wohnort: Wien 23


austria.gif

BeitragVerfasst am: 24.07.2009, 12:46    (Kein Titel) Antworten mit ZitatNach oben

Hello

...kann ich dir im Moment nicht sagen, da es aber jetzt schon öfters auftritt, sollte sich bald eine Lösung finden.

Marion


Desktop: Gnome-Shell 3.X

Version: 14.04 and 16.04

Hardware: Notebook

Architektur: 64Bit

_________________

European Open Source Center
www.webbutterfly.com

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Gast











BeitragVerfasst am: 06.08.2009, 11:40    (Kein Titel) Antworten mit ZitatNach oben

gibts hier schon was Neues?

philipp


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

1008050181349 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
Alle Zeiten sind GMT + 2 Stunden



[ Page generation time: 0.1573s (PHP: 54% - SQL: 46%) | SQL queries: 55 | GZIP enabled | Debug off ]