Ubuntu-Austria Foren-Übersicht
Portal  •  Forum  •  Profil  •  Suchen   •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login   

 Mobiles Internet von Drei

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Gast











BeitragVerfasst am: 12.08.2009, 21:44    Mobiles Internet von Drei Antworten mit ZitatNach oben

Wer kann mir bitte helfen. Mein Modem von Drei lässt sich nicht installieren. Es ist das 3Data-Modem MF635.
Danke für die Hilfe


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Webbutterfly
Administrator



Geschlecht:
Alter: 63
Anmeldungsdatum: 24.06.2006
Beiträge: 6917
Wohnort: Wien 23


austria.gif

BeitragVerfasst am: 13.08.2009, 09:21    (Kein Titel) Antworten mit ZitatNach oben

Hello

Also mit den ZTE-MFXXX-Modems gibt es nur Schwierigkeiten.... schau ob du es auf ein Huawei umtauschen kannst, die laufen meist "out of the box".
...es gibt auch kein "installieren", anstecken und es wird, wenn es passt, automatisch erkannt...

Marion


Desktop: Gnome-Shell 3.X

Version: 14.04 and 16.04

Hardware: Notebook

Architektur: 64Bit

_________________

European Open Source Center
www.webbutterfly.com

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Gast











BeitragVerfasst am: 13.08.2009, 10:25    (Kein Titel) Antworten mit ZitatNach oben

Na toll, a so a sch....
Danke dir jedenfalls für deine Hilfe.

Salve
Christian

PS: und was für eines soll ich nehmen, damit ich es als Volltrottel auch "anstecken" kann???


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Gast











BeitragVerfasst am: 13.08.2009, 18:26    (Kein Titel) Antworten mit ZitatNach oben

Hallo!
Ich habe sehr gute Erfahrung mit dem HAWEI E220 gemacht. Funktioniert out of the box. Getestet mit H.U.I. von Orange und jetzt mit yesss. Tipp: Guck bei ebay
L.G. Helmut


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Gast











BeitragVerfasst am: 13.08.2009, 19:20    (Kein Titel) Antworten mit ZitatNach oben

Danke Euch.
Hat sich erledigt, habe das Modem umgetauscht und das Huawei 230 genommen.
Funktioniert einwandfrei - wurde erkannt und läuft schon.
Danke noch mal.
Salve
Christian


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

1008050175907 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
Alle Zeiten sind GMT + 2 Stunden



[ Page generation time: 0.0946s (PHP: 76% - SQL: 24%) | SQL queries: 45 | GZIP enabled | Debug off ]