Ubuntu-Austria Foren-Übersicht
Portal  •  Forum  •  Profil  •  Suchen   •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login   

 Ubuntu 9.4 mit BOB Breitband

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Gast











BeitragVerfasst am: 29.10.2009, 13:35    Ubuntu 9.4 mit BOB Breitband Antworten mit ZitatNach oben

Hallo erstmal.
Ich bin zwar LINUX-Anfänger, habe es aber trotzdem geschafft auf einem ACER one Netbook Ubuntu 9.4 zu installieren und einen Huawei E160- Stick mit BOB-Breitband zum laufen zu bringen(obwohl es von BOB keinerlei Support für Linux gibt). Mitlerweile läuft auch Skype (Medibuntu).
Ich habe jetzt nur noch ein Problem:
Das Auslands-Roaming lässt sich nur unter der mitgelieferten Windows-Software deaktivieren. Ich habe unter Linux noch keine Möglichkeit gefunden das Roaming auszuschalten. Die BOB-Serviceline konnte mir auch nicht weiterhelfen.
Hat jemand eine Ahnung, wie das zu bewerkstelligen ist?


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Gast











BeitragVerfasst am: 06.01.2010, 14:04    (Kein Titel) Antworten mit ZitatNach oben

Hallo! Ich habe heute auf Ubuntu (9.10) umgestellt und versuche jetzt schon seit Stunden Bob-Breitband zum laufen zu kriegen - leider vergeblich : (

Könntest du mir verraten, was du eingestellt hast? Musstest du überhaupt etwas einstellen? Ich habe folgende Daten eingegeben (laut Installationsanleitung):
Profilname: data.bob
Rufnummer: *99#
Benutzername: data@bob.at
Passwort_ ppp
DNS Einstellungen: Dynamisch
APN und erweiterte Einstellungen: Statisch
APN: bob.at
IP Einstellungen: Dynamisch
Authentisierungsprotokoll: CHAP oder PAP
WINS Einstellungen: Dynamisch

Beim Modem handelt es sich ebenfalls um das Huawei E160

Bin dankbar für jeden Tipp!


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Webbutterfly
Administrator



Geschlecht:
Alter: 64
Anmeldungsdatum: 24.06.2006
Beiträge: 6917
Wohnort: Wien 23


austria.gif

BeitragVerfasst am: 06.01.2010, 16:32    (Kein Titel) Antworten mit ZitatNach oben

Hello

...ich habe es hier schon mehrmals geschrieben, an den Einstellungen soll nicht verstellt werden, die passen für jeden Provider!
Ein E160 funktioniert "out of the box"
Einzig die Zugangsdaten gehören gegebenenfalls geändert.
APN: bob.at
Benutzer: data@bob.at
Passwort: ppp
Wenn kein DNS zugewiesen kommt, noch die DNS eintragen und auf "nur Adressen" stellen
(Kann man aber leicht festtellen ob notwendig)
DNS siehe Bilder...(Telering)


Desktop: Gnome-Shell 3.X

Version: 14.04 and 16.04

Hardware: Notebook

Architektur: 64Bit

_________________

European Open Source Center
www.webbutterfly.com

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

1008050181348 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
Alle Zeiten sind GMT + 2 Stunden



[ Page generation time: 0.501s (PHP: 63% - SQL: 37%) | SQL queries: 35 | GZIP enabled | Debug off ]