Ubuntu-Austria Foren-Übersicht
Portal  •  Forum  •  Profil  •  Suchen   •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login   

 9.10 started nur mit maintenance shell (gelöst)

Dieses Forum ist gesperrt, du kannst keine Beiträge editieren, schreiben oder beantworten.Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten.
Autor Nachricht
Gast











BeitragVerfasst am: 08.03.2010, 08:58    9.10 started nur mit maintenance shell (gelöst) Antworten mit ZitatNach oben

Hallo Leute!

Ich hatte heute das 2. mal mit meinem uralt PC aus 2003 folgendes Problem:
3 Tage nach der Installation von 9.10 startete nur die Maintenance Shell.
Im Recovery Mode kamen folgende für mich als Anfänger verwirrende meldungen: mountall: terminated, usw.
Einmal hatte ich schon neu installiert, nach dem Ubuntu - Kurs hab ich mal alle Meldungen der Konsole genauer gelesen Embarassed
/dev/sda1: Superblock last mount Time (5. März)
now = 1.Jänner 2003
Schuld war nur die blöde Bios Batterie die sich das Datum nicht
gemerkt hat. Twisted Evil
Datum neu eingestellt, alles läuft wieder bestens.

Vielleicht hilft es ja jemand anderen mal.

LG Peter


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Beiträge der letzten Zeit anzeigen:      
Dieses Forum ist gesperrt, du kannst keine Beiträge editieren, schreiben oder beantworten.Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten.


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

1008050172915 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
Alle Zeiten sind GMT + 2 Stunden



[ Page generation time: 0.0735s (PHP: 81% - SQL: 19%) | SQL queries: 25 | GZIP enabled | Debug off ]