Ubuntu-Austria Foren-Übersicht
Portal  •  Forum  •  Profil  •  Suchen   •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login   

 Huawei 1550

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Gast











BeitragVerfasst am: 13.05.2010, 20:56    Huawei 1550 Antworten mit ZitatNach oben

Hallo,
ich bin mir zwar fast sicher, dass dieses Problem schon besprochen worden ist, aber ich habe es leider nichts gefunden Sad

Habe den Anbieter "3" Die Verbindung wird hergestellt, aber ich kann trotzdem nicht surfen. Ping funktioniert... Manchmal habe ich nach der pingkonrolle surfen können, jetzt geht das nicht mehr.

Kann mir jemand helfen oder den link im Forum geben?

Danke
PP


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Gast











BeitragVerfasst am: 13.05.2010, 21:31    (Kein Titel) Antworten mit ZitatNach oben

http://www.ubuntu-austria.at/viewtopic.php?p=17583#17583
DNS Server IP Adressen händisch im Network Manager eintragen.
Findest Du x-mal im Forum.


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Gast











BeitragVerfasst am: 13.05.2010, 22:40    (Kein Titel) Antworten mit ZitatNach oben

Danke!

Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

1008050172889 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
Alle Zeiten sind GMT + 2 Stunden



[ Page generation time: 0.1098s (PHP: 76% - SQL: 24%) | SQL queries: 36 | GZIP enabled | Debug off ]