Ubuntu-Austria Foren-Übersicht
Portal  •  Forum  •  Profil  •  Suchen   •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login   

 Huawei e1550 10.04

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
ramshackle






Anmeldungsdatum: 06.07.2010
Beiträge: 29
Wohnort: Innsbruck


blank.gif

BeitragVerfasst am: 07.07.2010, 12:36    (Kein Titel) Antworten mit ZitatNach oben

« kappa » hat folgendes geschrieben:
aktivieren/deaktivieren der PIN-Abfrage am besten mit einem Handy.
bob/a1 gleiche DNS Adressen, ich denke ja, keine Ahnung, ich würde hier im forum nach BOB und DNS suchen.


aaaah danke, ich dachte, das könne ich auch direkt im Ubuntu machen (Ich weiß auch nicht, ob er das dann überhaupt will...).
Er hat eben A1 und nicht Bob, ich hab aber hier DNS Adressen für A1 gefunden, das dürfte also eh passen.


Desktop: Gnome

Version: 11.04

Hardware: Workstation

Architektur: 64Bit
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Webbutterfly
Administrator



Geschlecht:
Alter: 62
Anmeldungsdatum: 24.06.2006
Beiträge: 6917
Wohnort: Wien 23


austria.gif

BeitragVerfasst am: 07.07.2010, 12:44    (Kein Titel) Antworten mit ZitatNach oben

Zugangsdaten für A1
APN:A1.net
User: ppp@a1plus.at
Pass: ppp
Nummer: *99#
DNS: 194.48.124.200 und 194.48.139.254

Zugangsdaten für BOB
APN: bob.at
User: data@bob.at
Pass: ppp
Nummer: *99#
DNS: 194.48.124.202 und 194.48.139.254

Quelle und mehr Info auf: linux.frankenberger.at


Desktop: Gnome-Shell 3.X

Version: 14.04 and 16.04

Hardware: Notebook

Architektur: 64Bit

_________________

European Open Source Center
www.webbutterfly.com

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
kappa




Geschlecht:
Alter: 47
Anmeldungsdatum: 26.10.2009
Beiträge: 1466
Wohnort: Wien 10


austria.gif

BeitragVerfasst am: 07.07.2010, 19:04    (Kein Titel) Antworten mit ZitatNach oben

Würde mich nicht wundern, wenn die beiden Primary DNS wegen Lastausgleich unterschiedlich sind, und der Secondary DNS (*.254) die besten Antwortzeiten hat, weil ihn niemand als 1. in die Liste einträgt.

Der Secondary wird ja nur gefragt, wenn der Primary nicht erreichbar ist.


Desktop: Gnome 2.X

Version: 10.04

Hardware: Notebook

Architektur: 32Bit
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
ramshackle






Anmeldungsdatum: 06.07.2010
Beiträge: 29
Wohnort: Innsbruck


blank.gif

BeitragVerfasst am: 08.07.2010, 12:25    (Kein Titel) Antworten mit ZitatNach oben

So, danke nochmals an alle für die Hilfe! Bei Neuinstallation (Windows zu wenig Platz gegeben) ging es witzigerwise sofort, also waren meine ganzen Installationen das letzte Mal wohl nicht der Grund, warum es dann "auf einmal ging" (obwohl es gleichzeitig auch als Datenträger da war). Ich habe inzwischen echt den Verdacht, dass das Netz einfach doch schlecht ist. Sad

Desktop: Gnome

Version: 11.04

Hardware: Workstation

Architektur: 64Bit
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
ramshackle






Anmeldungsdatum: 06.07.2010
Beiträge: 29
Wohnort: Innsbruck


blank.gif

BeitragVerfasst am: 19.07.2010, 14:27    (Kein Titel) Antworten mit ZitatNach oben

Allmählich nervt mich das Teil.
Manchmal geht es tadellos, manchmal nicht ... (egal ob man es von Anfang an steckt, oder man es erst nach dem Start ansteckt, wo es angesteckt (vorne oder hinten) ist auch egal, Empfang vor Ort ist OK, da wenn 1 Minute später Start nach Windows erfolgt kommt man problemlos online).
Gibt es eine Alternative zu Huawai, die solche Probleme nicht macht?


Desktop: Gnome

Version: 11.04

Hardware: Workstation

Architektur: 64Bit
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
haidi




Geschlecht:
Alter: 67
Anmeldungsdatum: 03.11.2007
Beiträge: 604
Wohnort: 1230


austria.gif

BeitragVerfasst am: 19.07.2010, 14:45    (Kein Titel) Antworten mit ZitatNach oben

Ja
Huawei E5830 oder ähnliche
Da brauchst überhaupt nichts installieren.
Verbindung zu PC via WLAN.

bei Bedarf kann ich dir eine Quelle für offenes nennen bzw. (da in Wien) auch besorgen.

Hannes


Desktop: Unity Gnome 3.X

Version: 16.04

Hardware: Workstation and Netbook

Architektur: 64Bit

_________________
MSI Barebone, Ubuntu 14.04
IBM X200 Ubuntu 14.04

Ein Windows-User ist wie ein Alkoholiker:
Ein Alkoholiker muss seine Krankheit selbst einsehen, dann macht der Entzug Sinn.
Ein Windows-User muss einsehen, dass Windows sch###e ist – dann kann man ihm Ubuntu installieren.
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
ramshackle






Anmeldungsdatum: 06.07.2010
Beiträge: 29
Wohnort: Innsbruck


blank.gif

BeitragVerfasst am: 19.07.2010, 15:04    (Kein Titel) Antworten mit ZitatNach oben

Danke!
Quelle wäre super (wobei das in Innsbruck sicher auch aufzutreiben ist, bzw hoffe ich, dass irgendein Bekannter so ein Teil hat damit wir das testen können)


Desktop: Gnome

Version: 11.04

Hardware: Workstation

Architektur: 64Bit
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Bluemchen Blau
Supermoderator



Geschlecht:
Alter: 50
Anmeldungsdatum: 23.03.2008
Beiträge: 1078
Wohnort: Wien West


austria.gif

BeitragVerfasst am: 20.07.2010, 10:31    Zum HUAWEI 1550! Antworten mit ZitatNach oben

In Anbetracht der langen Diskussion um das HUAWEI 1550 zitiere ich aus c't 16/2010 Seite 115
« c't-Magazin » hat folgendes geschrieben:
Falls das Mobilfunkmodem mehr Strom verlangt, als der Router liefert (zum Beispiel der Huawei 1550), kann man sich mit einem selbstgespeisten... Laut USB-Spezifikation liegt die Grenze für einen Port bei 500 mA. Selbstgespeiste USB-Hubs liefern aber auch schon mal 600-800 mA an einem Port.


Ich schließe daraus, daß die Probleme mit dem 1550 vielfach durch zu geringe Stromversorgung am USB-Port verursacht wird. Die Stromstärke bei unterschiedlichen Notbooks verursacht z.B. auch, daß mein Nokia am Netbook geladen wird, am Lenovo tut sich da nichts.

Also: In die Problemdiagnose bei 1550 immer die USB-Ausgangsströme miteinbeziehen.

BB


Desktop: Unity Gnome 3.X and LXDE Lubuntu

Version: 14.04 and 16.04

Hardware: Notebook and Server

Architektur: 32Bit and 64Bit

_________________
HW I: Lenovo ThinkPad X220, i7-2640M, 8GB RAM, 512GB SSD, 12,5" MATT, Ubuntu 14.04.X
HW II: HP Elitebook 2560p, i5-2520M, 8GB RAM, 500GB SSD, 12,5" MATT, Ubuntu 16.04.x (Mainline-Kernel)
HW III: Dell Latitude E4200, U9600, 3GB, 64GB SSD, 12" MATT, Apricity OS 64 Bit
Auch auf http://www.android-austria.info
OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail sendenWebsite dieses Benutzers besuchenYahoo MessengerMSN MessengerSkype NameICQ-Nummer    
haidi




Geschlecht:
Alter: 67
Anmeldungsdatum: 03.11.2007
Beiträge: 604
Wohnort: 1230


austria.gif

BeitragVerfasst am: 20.07.2010, 12:50    (Kein Titel) Antworten mit ZitatNach oben

Da so ein USB-Stick ja mobil sein sollte, wäre eventuell auch ein Y-Kabel angebracht?

Hannes


Desktop: Unity Gnome 3.X

Version: 16.04

Hardware: Workstation and Netbook

Architektur: 64Bit

_________________
MSI Barebone, Ubuntu 14.04
IBM X200 Ubuntu 14.04

Ein Windows-User ist wie ein Alkoholiker:
Ein Alkoholiker muss seine Krankheit selbst einsehen, dann macht der Entzug Sinn.
Ein Windows-User muss einsehen, dass Windows sch###e ist – dann kann man ihm Ubuntu installieren.
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
ramshackle






Anmeldungsdatum: 06.07.2010
Beiträge: 29
Wohnort: Innsbruck


blank.gif

BeitragVerfasst am: 20.07.2010, 12:52    (Kein Titel) Antworten mit ZitatNach oben

Interessant. Ich hab noch zwei Solche Teile rumliegen, das werde ich noch ausprobieren.

Das erklärt aber nicht, warum es dann im Windose immer geht und im Ubuntu nur jedes zweite Mal?


Desktop: Gnome

Version: 11.04

Hardware: Workstation

Architektur: 64Bit
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
textverarbeitung




Geschlecht:
Alter: 60
Anmeldungsdatum: 24.07.2010
Beiträge: 175
Wohnort: Tirol


austria.gif

BeitragVerfasst am: 03.08.2010, 00:51    (Kein Titel) Antworten mit ZitatNach oben

Nach Lektüre im Forum anscheinend bekanntes Problem:
HUAWEI 1550 wird von meinem Notebook Thinkpad SL510 nur als USB Speicher erkannt Embarassed

DNS eingetragen: 194.48.124.202,194.48.139.254

bringt nicht viel

und die USB_Stromversorgung von meinem Notebook kann ich auch nicht ändern Crying or Very Sad


Desktop: Gnome

Version: 10.04

Hardware: Notebook and Netbook

Architektur: 32Bit
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
textverarbeitung




Geschlecht:
Alter: 60
Anmeldungsdatum: 24.07.2010
Beiträge: 175
Wohnort: Tirol


austria.gif

BeitragVerfasst am: 03.08.2010, 09:28    (Kein Titel) Antworten mit ZitatNach oben

Ich habe Bob.
Die DNS ist hier von Board.
Automatisch Verbinden: Häkchen ist gesetzt, aber das nutzt natürlich nichts, da das Modem nur als USB Stick erkannt wird.

Wenn IBV4 nur Adressen ist, kann ich die DNS nicht eingeben.
Ich habe probiert mit
a) nur Adressen
b) Adressen mit den oben angeführten DNS

was immer ich auch mache, es funktioniert nicht, da das Modem nicht als Modem erkannt wird, ganz gleich, wie oft ich es auch aus- und anstecke;


Desktop: Gnome

Version: 10.04

Hardware: Notebook and Netbook

Architektur: 32Bit
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Webbutterfly
Administrator



Geschlecht:
Alter: 62
Anmeldungsdatum: 24.06.2006
Beiträge: 6917
Wohnort: Wien 23


austria.gif

BeitragVerfasst am: 03.08.2010, 09:29    (Kein Titel) Antworten mit ZitatNach oben

..das durchführen
http://www.ubuntu-austria.at/viewtopic.php?p=17872#17872
dann funktioniert es...


Desktop: Gnome-Shell 3.X

Version: 14.04 and 16.04

Hardware: Notebook

Architektur: 64Bit

_________________

European Open Source Center
www.webbutterfly.com

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
textverarbeitung




Geschlecht:
Alter: 60
Anmeldungsdatum: 24.07.2010
Beiträge: 175
Wohnort: Tirol


austria.gif

BeitragVerfasst am: 03.08.2010, 10:11    (Kein Titel) Antworten mit ZitatNach oben

thanks für die rasche Antwort,

wenn ich den Befehl
sudo chat  -sv "" AT OK 'AT\^U2DIAG=256' OK >/dev/ttyUSB0


kommt jedesmal die Meldung: Permission denied

mache ich da was falsch?


Desktop: Gnome

Version: 10.04

Hardware: Notebook and Netbook

Architektur: 32Bit
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

1008050153601 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
Alle Zeiten sind GMT + 2 Stunden



[ Page generation time: 0.1227s (PHP: 58% - SQL: 42%) | SQL queries: 90 | GZIP enabled | Debug off ]