Ubuntu-Austria Foren-Übersicht
Portal  •  Forum  •  Profil  •  Suchen   •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login   

 Ubuntu 11.04 System lahm

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Gast











BeitragVerfasst am: 01.03.2012, 17:24    Ubuntu 11.04 System lahm Antworten mit ZitatNach oben

hallo!!

ich habe derweil ubuntu 11.04 lts am rechner installiert und das ganze system rennt so richtig lahm

bin mir da nicht so ganz sicher aber was ich mir denke ist das es eventuell mit dem ati chipsatz zusammen hängen könnte brauche da hilfe

komponenten:

cpu:adm phenom 2 850
mainboard: GA-790XTA-UD4
grafikkarte: nvidia gtx260
ddr3 ram 1333 mhz

kann ma wer helfen kann man da eventuell was updaten?

mfg kris


Edit by Admin: Titel geändert
Bitte aussagekräftigen Titel wählen!


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Gast











BeitragVerfasst am: 01.03.2012, 18:42    So nicht Antworten mit ZitatNach oben

Sorry blacki,

aber

1. Bitte mach' es wie alle anderen hier und schreibe so, daß man nicht raten muß was Du schreibst - oder ist bei Deinem System die Shift-Taste kaputt gegangen? (Satzzeichen sollten trotzdem funktionieren ...) Rolling Eyes

2. Finde heraus was Du installiert hast:
* 11.04 ist keine LTS
* in Deinem Profil steht 10.10
* aktuellste LTS wäre 12.04 (siehe "unstable-Forum")

Sonst ist die Fehlersuche ein Labyrinth.

BB


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Gast











BeitragVerfasst am: 01.03.2012, 18:57    (Kein Titel) Antworten mit ZitatNach oben

also ich habe das

release 11.04 (natty)
kernel linux 2.6.38-13-generic
gnome2.32.1

das problem was ich habe ist das das system stockt also instabiel rennt
deswegen die frage ob das eventuell was mit dem amd chipsatz zu tun haben kann.
gibt es treiber zum aktalisieren falls es das amd chipset sein sollte

mfg kris


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Gast











BeitragVerfasst am: 03.03.2012, 10:38    (Kein Titel) Antworten mit ZitatNach oben

Stockt?
Wird der Bildschirm grau bis dunkel, und dann geht es?

Instabil?
Der Rechner hängt sich auf?


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Gast











BeitragVerfasst am: 03.03.2012, 17:45    (Kein Titel) Antworten mit ZitatNach oben

Zitat:
das ganze system rennt so richtig lahm



Einmal Checken -->
Zitat:
ddr3 ram 1333 mhz



Wieviel Speicher-Riegel und wo eingesteckt.
im Dual Channel-Betrieb ?




---> Prüfen


Motherboardhandbuch http://www.gigabyte.de/products/product-page.aspx?pid=3263&dl=1#manual

1-4-1 Dualchannel-Speicherkonfiguration


Wenn da nicht richtig eingebaut, nimmt es dir ganz viel Wind aus den Segeln


Also immer 2 oder 4 gleiche Speicher-Riegel und die auch in die richtigen Sockel verbauen .


lg


Desktop: anderer

Version: 16.04

Hardware: Notebook

Architektur: 64Bit
Online    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

1008050172870 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
Alle Zeiten sind GMT + 2 Stunden



[ Page generation time: 0.0757s (PHP: 75% - SQL: 25%) | SQL queries: 45 | GZIP enabled | Debug off ]